<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="hu-HU"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="hu-HU"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="hu-HU"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="hu-HU"> <!--<![endif]-->
<head>
	<link rel="shortcut" href="http://ridikul.cms.mtv.hu/wp-content/uploads/sites/16/2016/01/ridikül.png" type="image/x-icon" />
<link rel="shortcut icon" href="http://ridikul.cms.mtv.hu/wp-content/uploads/sites/16/2016/01/ridikül.png" type="image/x-icon" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta charset="UTF-8" />
		
	<!--=== LINK TAGS ===-->
	<link rel="alternate" type="application/rss+xml" title="Ridikül RSS2 Feed" href="http://www.ridikul.hu/feed/" />
	<link rel="pingback" href="http://www.ridikul.hu/xmlrpc.php" />

	<!--=== TITLE ===-->	
	<title>Tavaszi kapszulagardrób, a legfelszabadítóbb divatkihívás | Ridikül</title>
		<!--=== WP_HEAD() ===-->
	<link rel="alternate" type="application/rss+xml" title="Ridikül &raquo; Tavaszi kapszulagardrób, a legfelszabadítóbb divatkihívás hozzászólás hírcsatorna" href="http://www.ridikul.hu/2017/02/24/tavaszi-kapszulagardrob-a-legfelszabaditobb-divatkihivas/feed/" />
<link rel='stylesheet' id='ult_core_template_2-css'  href='http://ridikul.cms.mtv.hu/wp-content/uploads/sites/16/ultimatum/template_2.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='hms_adult_content_popup_css-css'  href='http://www.ridikul.hu/wp-content/plugins/hms-adult-content-warning/common/styles/adult_content_popup.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='owl_theme_css-css'  href='http://www.ridikul.hu/wp-content/plugins/hms-multisite/common/style/owl.theme.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='owl_carousel_css-css'  href='http://www.ridikul.hu/wp-content/plugins/hms-multisite/common/style/owl.carousel.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='hms-covereditor-frontend-css'  href='http://www.ridikul.hu/wp-content/plugins/hms-cover-layout-editor/common/style/hms-covereditor-frontend.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='main_style-css'  href='http://www.ridikul.hu/wp-content/plugins/hms-interestingRecommended/style/style.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='hms_interestingRecommended_css-css'  href='http://www.ridikul.hu/wp-content/plugins/hms-interestingRecommended/style/hms-interestingRecommended.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='hms_poolls_css-css'  href='http://www.ridikul.hu/wp-content/plugins/hms-polls/hms-polls.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-inserter-style-css'  href='http://www.ridikul.hu/wp-content/plugins/hms-youtube-inserter/common/style/youtube-inserter.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='ridikul-css-css'  href='http://www.ridikul.hu/wp-content/plugins/hms-ridikul/common/style/ridikul.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='ridikul-fonts-css-css'  href='http://www.ridikul.hu/wp-content/plugins/hms-ridikul/common/style/ridikul-fonts.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='ridikul-admin-styles-css'  href='http://www.ridikul.hu/wp-content/plugins/hms-ridikul/common/style/ridikul_admin.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='ult-fawesome-css'  href='http://www.ridikul.hu/wp-content/themes/ultimatum/assets/css/font-awesome.min.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='http://www.ridikul.hu/wp-content/themes/ultimatum/assets/css/prettyphoto.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='template_custom_2-css'  href='http://ridikul.cms.mtv.hu/wp-content/uploads/sites/16/ultimatum/template_custom_2.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='layout_custom_20-css'  href='http://ridikul.cms.mtv.hu/wp-content/uploads/sites/16/ultimatum/layout_custom_20.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='menu-dd-css'  href='http://www.ridikul.hu/wp-content/themes/ultimatum/assets/css/menu-dd.css?ver=3.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ridikul.hu/wp-includes/js/jquery/jquery.js?ver=1.10.2'></script>
<script type='text/javascript' src='http://www.ridikul.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.ridikul.hu/wp-content/plugins/hms-multisite/common/script/owl.carousel.min.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.ridikul.hu/wp-content/plugins/hms-article-extension/common/script/hms-article-extension.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.ridikul.hu/wp-content/plugins/hms-interestingRecommended/script/hms-admin_interesting_recommended.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.ridikul.hu/wp-content/plugins/hms-polls/hms-polls.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.ridikul.hu/wp-content/plugins/hms-youtube-inserter/common/script/youtube-inserter.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.ridikul.hu/wp-content/plugins/hms-ridikul/common/scripts/ridikul.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.ridikul.hu/wp-content/plugins/hms-ridikul/common/scripts//disableRightClick.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://player.mediaklikk.hu/player/mtva-player.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.ridikul.hu/wp-content/themes/ultimatum/assets/js/library/holder.js?ver=2.38'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ridikul.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ridikul.hu/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='A Ridikül mai adásában: Színház az egész világ' href='http://www.ridikul.hu/2017/02/23/a-ridikul-mai-adasaban-szinhaz-az-egesz-vilag/' />
<link rel='next' title='Lehet, hogy pont mi leszünk a Tisza-tavi Ökocentrum egymilliomodik látogatói?' href='http://www.ridikul.hu/2017/02/24/lehet-hogy-pont-mi-leszunk-a-tisza-tavi-okocentrum-egymilliomodik-latogatoi/' />
<meta name="generator" content="WordPress 3.6.1" />
<link rel='shortlink' href='http://www.ridikul.hu/?p=112662' />
	<link rel='canonical' href='http://www.ridikul.hu/2017/02/24/tavaszi-kapszulagardrob-a-legfelszabaditobb-divatkihivas/' />
	<meta name="description" content="Pont időben vagyunk, hogy összeállítsuk tavaszi kapszulagardróbunkat, azaz azt a 33 ruhadarabot, amiben a következő 3 hónapot fogjuk tölteni. Ijesztően ..." />
<!-- GEMIUS HEAD -->    <script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
    <script type="text/javascript" charset="utf-8"
            src="http://www.ridikul.hu/wp-content/plugins/hms-goa3/common/script/goAdverticumInit.js"></script>
    	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
        <meta property='og:title' content='Tavaszi kapszulagardrób, a legfelszabadítóbb divatkihívás'>
        <meta property='og:description' content='Pont időben vagyunk, hogy összeállítsuk tavaszi kapszulagardróbunkat, azaz azt a 33 ruhadarabot, amiben a következő 3 hónapot fogjuk tölteni. Ijesztően hangzik? Pedig nem az!'>
        <meta property='og:image'
              content='http://ridikul.cms.mtv.hu/wp-content/uploads/sites/16/2017/02/amanda-jordan-177938-300x168.jpg'>
        <meta property="fb:app_id" content=""/>
        <meta property="og:type" content="article"/>

        	<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-46667006-29', 'auto');
  ga('send', 'pageview');
</script>
	<script type="text/javascript">
//<![CDATA[
var pptheme = 'facebook';
//]]>
</script>	 
</head>
<body class="single single-post postid-112662 single-format-standard">
<div class="clear"></div>
<header class="headwrapper">
<div class="wrapper " id="wrapper-5">
<div class="container_12 " id="container-5">

		<div class="grid_12 " id="col-5-1">
			<div class="colwrapper">
        <script>
            jQuery(document).ready(function () {
                jQuery("#ridikulSearchIcon").click(function () {
                    if (!jQuery("#ridikulSearchFormWrapper").is(":animated")) {
                        jQuery("#ridikulSearchFormWrapper").slideToggle(200);
                    }
                    jQuery(".ridikulHeaderSearchField").focus();
                });
            });
        </script>

        <div class="ridikulHeader">
            <div class="ridikulHeaderLogo">
                <a href="http://ridikul.hu">
                    <img src="http://www.ridikul.hu/wp-content/plugins/hms-ridikul/common/images//logo.png" alt="Ridikül">
                </a>
            </div>
            <div class="ridikulHeaderSearch">
                <div class="ridikulHeaderSearchButton" id="ridikulSearchIcon"></div>

                <div id="ridikulSearchFormWrapper" style="display: none;">
                    <form method="get" action="http://ridikul.hu/talalati-lista">
                        <input type="text" class="ridikulHeaderSearchField" name="s">
                        <button type="submit" style="background-image: url(http://www.ridikul.hu/wp-content/plugins/hms-ridikul/common/images/search_arrow-01.png);" id="ridikulSearch"></button>
                    </form>
                </div>
            </div>
        </div>
        <div id="clear"></div>
        <div class="widget widget_ridikul menu widget inner-container"><div class="ridikul_head_Menu"><ul class="" id="menu-primary-menu"><div class="ridikul_menu_items_container"><a href="http://www.ridikul.hu/category/ridikul/egeszseg/?p=1"><li data-menuID="508" data-url="http://www.ridikul.hu/category/ridikul/egeszseg/?p=1"><div style="background-image: url(http://www.ridikul.hu/wp-content/plugins/hms-ridikul/common/images/menu_icons/health-01.png)" class="rid_menu_icons"></div>Egészség<ul class="ridikul_submenu_items"></ul></li></a><a href="http://www.ridikul.hu/category/ridikul/otthon/?p=1"><li data-menuID="509" data-url="http://www.ridikul.hu/category/ridikul/otthon/?p=1"><div style="background-image: url(http://www.ridikul.hu/wp-content/plugins/hms-ridikul/common/images/menu_icons/home-01.png)" class="rid_menu_icons"></div>Otthon<ul class="ridikul_submenu_items"></ul></li></a><a href="http://www.ridikul.hu/category/ridikul/siker/?p=1"><li data-menuID="512" data-url="http://www.ridikul.hu/category/ridikul/siker/?p=1"><div style="background-image: url(http://www.ridikul.hu/wp-content/plugins/hms-ridikul/common/images/menu_icons/siker-01.png)" class="rid_menu_icons"></div>Siker<ul class="ridikul_submenu_items"></ul></li></a><a href="http://www.ridikul.hu/category/ridikul/teen/?p=1"><li data-menuID="520" data-url="http://www.ridikul.hu/category/ridikul/teen/?p=1"><div style="background-image: url(http://www.ridikul.hu/wp-content/plugins/hms-ridikul/common/images/menu_icons/youandme-01.png)" class="rid_menu_icons"></div>Te + Én<ul class="ridikul_submenu_items"></ul></li></a><a href="http://www.ridikul.hu/category/ridikul/stilus/?p=1"><li data-menuID="514" data-url="http://www.ridikul.hu/category/ridikul/stilus/?p=1"><div style="background-image: url(http://www.ridikul.hu/wp-content/plugins/hms-ridikul/common/images/menu_icons/style-01.png)" class="rid_menu_icons"></div>Stílus<ul class="ridikul_submenu_items"></ul></li></a><a href="http://www.ridikul.hu/category/ridikul/csillagok/?p=1"><li data-menuID="516" data-url="http://www.ridikul.hu/category/ridikul/csillagok/?p=1"><div style="background-image: url(http://www.ridikul.hu/wp-content/plugins/hms-ridikul/common/images/menu_icons/astrology-01-01.png)" class="rid_menu_icons"></div>Csillagok<ul class="ridikul_submenu_items"></ul></li></a><a href="http://www.ridikul.hu/category/ridikul/konyha/?p=1"><li data-menuID="518" data-url="http://www.ridikul.hu/category/ridikul/konyha/?p=1"><div style="background-image: url(http://www.ridikul.hu/wp-content/plugins/hms-ridikul/common/images/menu_icons/kitchen-01.png)" class="rid_menu_icons"></div>Konyha<ul class="ridikul_submenu_items"></ul></li></a><a href="http://ridikulmagazin.hu/"><li data-menuID="383" data-url="http://ridikulmagazin.hu/"><div style="background-image: url(http://www.ridikul.hu/wp-content/plugins/hms-ridikul/common/images/menu_icons/magazine-01.png)" class="rid_menu_icons"></div>Magazin<ul class="ridikul_submenu_items"></ul></li></a><a href="http://www.mediaklikk.hu/musor/ridikul/"><li data-menuID="53" data-url="http://www.mediaklikk.hu/musor/ridikul/"><div style="background-image: url(http://www.ridikul.hu/wp-content/plugins/hms-ridikul/common/images/menu_icons/tv-01.png)" class="rid_menu_icons"></div>Tv<ul class="ridikul_submenu_items"></ul></li></a></li></div></ul></div></div><script type="text/javascript">
	//<![CDATA[
	jQuery(document).ready(function($) {
		ddsmoothmenu.init({
			mainmenuid: "ultimatummenu-3-item",
			orientation: 'h',
			classname: 'ddsmoothmenuh',
			contentsource: "markup"
		})
	});
	//]]>
</script>
<style>.ddsmoothmenuh ul {float: left;}</style>
<div class="ultimatum-nav">
<div class="ddsmoothmenuh" id="ultimatummenu-3-item">
	<ul id="menu-mobil-menu" class="menu"><li id="menu-item-410" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-410"><a>menu</a>
<ul class="sub-menu">
	<li id="menu-item-522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-522"><a href="http://www.ridikul.hu/category/ridikul/egeszseg/">Egészség</a></li>
	<li id="menu-item-524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-524"><a href="http://www.ridikul.hu/category/ridikul/otthon/">Otthon</a></li>
	<li id="menu-item-526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-526"><a href="http://www.ridikul.hu/category/ridikul/siker/">Siker</a></li>
	<li id="menu-item-534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="http://www.ridikul.hu/category/ridikul/teen/">Te + Én</a></li>
	<li id="menu-item-536" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-536"><a href="http://www.ridikul.hu/category/ridikul/stilus/">Stílus</a></li>
	<li id="menu-item-531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="http://www.ridikul.hu/category/ridikul/csillagok/">Csillagok</a></li>
	<li id="menu-item-532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="http://www.ridikul.hu/category/ridikul/konyha/">Konyha</a></li>
	<li id="menu-item-403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-403"><a href="http://ridikulmagazin.hu/">Magazin</a></li>
	<li id="menu-item-400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-400"><a href="http://www.mediaklikk.hu/musor/ridikul/">TV</a></li>
</ul>
</li>
</ul></div>
</div>
<div class="clearfix"></div></div>
		</div>
		</div>
</div>
</header>
<div class="bodywrapper" id="bodywrapper">
<div class="wrapper " id="wrapper-20">
<div class="container_12 " id="container-20">

		<div class="grid_12 " id="col-20-1">
			<div class="colwrapper"><div class="widget widget_hms_adult_content_popup_widget inner-container"></div><div class="widget widget_text inner-container">			<div class="textwidget"><SCRIPT language="JavaScript">
<!--
document.write('<!-- Medián WebAudit ridikul.hu cikkek 1/2 --><img style="position:absolute;top:-100px;left:-100px" src="http://audit.median.hu/cgi-bin/track.cgi?uc=14537328955516&dc=1&ui='+same+'" width="1" height="1">');
//-->
</SCRIPT>
<NOSCRIPT>
<!-- Medián WebAudit ridikul.hu cikkek 1/2 -->
<img style="position:absolute;top:-100px;left:-100px" src="http://audit.median.hu/cgi-bin/track.cgi?uc=14537328955516&dc=1" width="1" height="1">
</NOSCRIPT></div>
		</div>        <div class="rid_article_wrapper">
            <div><h2 class="rid_article_cat">Stílus</h2></div>
            <div><h1 class="rid_article_title">Tavaszi kapszulagardrób, a legfelszabadítóbb divatkihívás</h1></div>

            <div class="rid_article_content_wrapper">
                <div class="rid_auth_and_date_wrapper">
                                            <span class=rid_article_author_name>írta: Ridikül.hu</span>
                                        <span class="rid_article_post_date">
                        2017. február 24.                    </span>
                </div>

                <div class="rid_article_lead_content"><span
                        class="rid_article_lead_text">Pont időben vagyunk, hogy összeállítsuk tavaszi kapszulagardróbunkat, azaz azt a 33 ruhadarabot, amiben a következő 3 hónapot fogjuk tölteni. Ijesztően hangzik? Pedig nem az!</span></div>
                <div class="rid_article_post_content"><p style="text-align: justify;">A Project 333 nevű, mostanra már az egész világon népszerű mozgalmat Courtney Carver indította el 2010-ben. Lényege, hogy megtanuljuk ruháinkat tudatosan, okosan kezelni, és kialakítsuk saját stílusunkat. Ezt úgy érjük el, hogy háromhavi – szerencsésen egy évszaknyi – ruhatárunkat csupán 33 darabra redukáljuk. Ebbe a 33 darabba beleszámítanak a ruhák mellett a cipők, táskák, kabátok és az ékszerek is, de nem tartoznak bele a sportruhák, hálóruhák, fehérnemű, és az olyan ékszerek, amiket mindig hordunk, például a jegygyűrű.</p>
<p style="text-align: justify;"><img class="aligncenter size-large wp-image-112663" alt="tamara-bellis-143253" src="http://www.ridikul.hu/wp-content/uploads/sites/16/2017/02/tamara-bellis-143253-1024x575.jpg" width="1024" height="575" /></p>
<h3 style="text-align: justify;">Milyen szempontokat vegyünk figyelembe?</h3>
<p style="text-align: justify;">A ruhák, bár kifejezhetjük velük egyéniségünket, öltözhetünk csinosan, elsősorban funkcionális darabok. Ezért elsősorban életstílusunkat és a várható időjárást vegyük figyelembe, amikor kiválasztjuk az egyes darabokat. Ez tavasszal több átgondolást igényel, hiszen míg márciusban még akár fagyhat is (kérlek, ne!), addig május végén remélhetőleg már a rövidnadrág is megszokott viselet lesz.</p>
<p style="text-align: justify;">Ha csak 33 darabot hordhatunk, elsődleges szerepet kap ezek kombinálhatósága. Ezért érdemes úgy válogatni a darabok színeit és mintáit, hogy azok jól passzoljanak egymáshoz – persze manapság ezek akár egészen extrém kombók is lehetnek, elvégre a divat a szabadságról szól! Azonban ha a visszafogottabb színek (például fehér-bézs-sötétkék) kombinációja és a letisztultabb szabások hívei vagyunk, akkor is érdemes 1-2 extrém darabot beválogatni: egy egyedi, mintás ruhát, egy ütős blézert – így az is megoldható, ha reggel váratlan exhibicionista vágyakkal ébredünk.</p>
<h3 style="text-align: justify;">Akkor tehát mik legyenek a kapszulagardróbomban?</h3>
<p style="text-align: justify;">Mindenki kapszulája teljesen egyedi, így nem lehet egy általános szabályt létrehozni, de például Pinteresten rengeteg inspirációt találunk, ha beírjuk a capsule wardrobe kifejezést a keresőbe. Azért körülbelül meg lehet határozni, hogy egy tavaszi gardrób így néz ki:</p>
<ul style="text-align: justify;">
<li>6-7 felső: blúzok, pólók, elegánsabb és lazább viseletek</li>
<li>3-4 pulóver: érdemes még azért egy vastagabb kötött darabot is talonban tartani, és a blézer is idetartozik.</li>
<li>2 kabát: például egy elegánsabb ballon és egy fekete bőrdzseki?</li>
<li>3-4 nadrág: a farmert ki ne hagyjuk!</li>
<li>3 pár cipő: a rohangálós tornacipő és a magas sarkú is beleszámít.</li>
<li>4 szoknya és ruha</li>
<li>2 sál</li>
<li>1 sapka vagy kalap</li>
<li>2 táska</li>
</ul>
<p style="text-align: justify;">A fennmaradó helyekre pedig szavazzuk be kedvenc darabjainkat, amiktől képtelenek lennénk megválni, pár ékszert vagy egyéb kiegészítőt – mi tudjuk, miben érezzük jól magunkat, mi áll közel stílusunkhoz!</p>
</div>

                <div class="rid_tag_and_social_wrapper">
                    <div class="rid_tag_wrapper">
                                                        <a href=/talalati-lista?tag=divat><span class=rid_video_tags>divat</span></a>                                <a href=/talalati-lista?tag=hir><span class=rid_video_tags>hír</span></a>                                <a href=/talalati-lista?tag=kapszulagardrob><span class=rid_video_tags>kapszulagardrób</span></a>                                <a href=/talalati-lista?tag=minimalista><span class=rid_video_tags>minimalista</span></a>                                <a href=/talalati-lista?tag=project-333><span class=rid_video_tags>project 333</span></a>                                <a href=/talalati-lista?tag=ruha><span class=rid_video_tags>ruha</span></a>                    </div>
                    <div class="rid_social_wrapper">
                        
    <div id="ridikul_social_wrapper">

        <!--Facebook-->
        <div id="fb-root"></div>
        <script>
            (function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.5";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>

        <div class="facebook_share_wrapper">
            <img src="http://www.ridikul.hu/wp-content/plugins/hms-ridikul/common/images//facebook_share.svg" class="facebook_share_icon">

            <div class="fb-share-button"
                 data-href="http://www.ridikul.hu/2017/02/24/tavaszi-kapszulagardrob-a-legfelszabaditobb-divatkihivas/"
                 data-layout="button">
            </div>
        </div>

        <div class="facebook_like_wrapper">
            <img src="http://www.ridikul.hu/wp-content/plugins/hms-ridikul/common/images//facebook_like.svg" class="facebook_share_icon">

            <div class="fb-like"
                 data-href="http://www.ridikul.hu/2017/02/24/tavaszi-kapszulagardrob-a-legfelszabaditobb-divatkihivas/"
                 data-layout="button"
                 data-action="like"
                 data-show-faces="false"
                 data-share="false">
            </div>
        </div>


        <!--Twitter-->
        <div class="twitter_share_wrapper">
            <img src="http://www.ridikul.hu/wp-content/plugins/hms-ridikul/common/images//twitter.svg" class="twitter_share_icon">

            <div class="ridikulArticleTwitter">
                <a href="https://twitter.com/share" class="twitter-share-button" {count} data-size="large">Tweet</a>
            </div>
        </div>

        <!--Google+ -->
        <div class="gplus_shar_wrapper">
            <img src="http://www.ridikul.hu/wp-content/plugins/hms-ridikul/common/images//google_plus.svg" class="google_plus_icon">

            <div class="ridikulArticleGplus">
                <script src="https://apis.google.com/js/platform.js" async defer></script>
                <div class="g-plusone"></div>
            </div>
        </div>
    </div>
                        </div>
                </div>

            </div>
        </div>
        <script>
            jQuery(document).ready(function () {
                jQuery('iframe').parent('p').css('text-align', 'center')
            });
        </script>

        <div class="widget widget_ridikul_related_articles_widget inner-container">            <h3>Kapcsolódó tartalmak</h3>
            <div class="ridikul_related_articles_wrapper">

                            <a href="http://www.ridikul.hu/2017/02/23/csodas-haj-es-kormok-varjuk-igy-a-tavaszt/">
                <div class="rid_related_article_wrapper">

                    <div class="ridikul_related_article">
                        <div><img src="http://ridikul.cms.mtv.hu/wp-content/uploads/sites/16/2016/09/tunet1vagott-150x150.jpg"></div>
                    </div>

                    <div class="related_article_content">

                        <div class="related_article_title">
                            <span class="related_article_title_text">Csodás haj és körmök – várjuk így a tavaszt!</span>
                        </div>

                                                   <div class="related_article_author">
                               <span class=related_article_author_text>írta: Ridikül.hu</span>
                           </div>
                                            </div>

                    <div class="related_article_date_and_cat">
                        <div class="related_article_date_wrapper">
                            <div class="related_article_month">
                                <span class="related_article_month_text">
                                     feb                                 </span>
                            </div>
                            <div class="related_article_day">
                                <span class="related_article_day_text">
                                     23                                 </span>
                            </div>
                        </div>


                                                <a href="/talalati-lista?cat=stilus">
                        <div class="related_article_cat_wrapper" style="background-image: url(http://www.ridikul.hu/wp-content/plugins/hms-ridikul/common/images/menu_icons/style-01.png);">
                        </div>
                        </a>

                    </div>

                </div><!--cikk vége-->
                </a>
                                <a href="http://www.ridikul.hu/2017/02/23/narancsbor-elleni-csodakencek-vajon-tenyleg-mukodnek/">
                <div class="rid_related_article_wrapper">

                    <div class="ridikul_related_article">
                        <div><img src="http://ridikul.cms.mtv.hu/wp-content/uploads/sites/16/2017/02/amy-humphries-115247-150x150.jpg"></div>
                    </div>

                    <div class="related_article_content">

                        <div class="related_article_title">
                            <span class="related_article_title_text">Narancsbőr elleni csodakencék: vajon tényleg működnek?</span>
                        </div>

                                                   <div class="related_article_author">
                               <span class=related_article_author_text>írta: Ridikül.hu</span>
                           </div>
                                            </div>

                    <div class="related_article_date_and_cat">
                        <div class="related_article_date_wrapper">
                            <div class="related_article_month">
                                <span class="related_article_month_text">
                                     feb                                 </span>
                            </div>
                            <div class="related_article_day">
                                <span class="related_article_day_text">
                                     23                                 </span>
                            </div>
                        </div>


                                                <a href="/talalati-lista?cat=stilus">
                        <div class="related_article_cat_wrapper" style="background-image: url(http://www.ridikul.hu/wp-content/plugins/hms-ridikul/common/images/menu_icons/style-01.png);">
                        </div>
                        </a>

                    </div>

                </div><!--cikk vége-->
                </a>
                                <a href="http://www.ridikul.hu/2017/02/21/tavaszi-zsongas-a-divatban-galeria/">
                <div class="rid_related_article_wrapper">

                    <div class="ridikul_related_article">
                        <div><img src="http://ridikul.cms.mtv.hu/wp-content/uploads/sites/16/2017/02/gemma-evans-182291-150x150.jpg"></div>
                    </div>

                    <div class="related_article_content">

                        <div class="related_article_title">
                            <span class="related_article_title_text">Tavaszi zsongás a divatban – galéria </span>
                        </div>

                                                   <div class="related_article_author">
                               <span class=related_article_author_text>írta: Ridikül.hu</span>
                           </div>
                                            </div>

                    <div class="related_article_date_and_cat">
                        <div class="related_article_date_wrapper">
                            <div class="related_article_month">
                                <span class="related_article_month_text">
                                     feb                                 </span>
                            </div>
                            <div class="related_article_day">
                                <span class="related_article_day_text">
                                     21                                 </span>
                            </div>
                        </div>


                                                <a href="/talalati-lista?cat=ridikul">
                        <div class="related_article_cat_wrapper" style="background-image: url(http://www.ridikul.hu/wp-content/plugins/hms-ridikul/common/images/menu_icons/ridikul-01.png);">
                        </div>
                        </a>

                    </div>

                </div><!--cikk vége-->
                </a>
                            </div>
</div><!-- GEMIUS WIDGET --><!-- LAYOUT CODE - OVERWRITE --><!-- (C)2000-2015 Gemius SA - gemiusAudience / ridikul.hu / cikkek -->
                <script type="text/javascript">
                <!--//--><![CDATA[//><!--
                var pp_gemius_identifier = 'd0Y1ZMNquYdyxpveZxedA6bSXfcIZK8v0xguTgoi0cD.r7';
                // lines below shouldn't be edited
                function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
                gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
                (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
                gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
                //--><!]]>
                </script></div>
		</div>
		</div>
</div>
</div>
<footer class="footwrapper">
<div class="wrapper " id="wrapper-8">
<div class="container_12 " id="container-8">

		<div class="grid_12 " id="col-8-1">
			<div class="colwrapper">        <div class="ridikulFooter">
            Copyright &copy; 2016 - ridikul.hu Minden jog fenntartva. | <a href="http://ridikul.cms.mtv.hu/kapcsolat">Kapcsolat</a>
        </div>
        </div>
		</div>
		</div>
</div>
</footer>
<script type='text/javascript' src='http://www.ridikul.hu/wp-content/plugins/hms-cover-layout-editor/common/script/parallax.min.js'></script>
<script type='text/javascript' src='http://www.ridikul.hu/wp-includes/js/jquery/ui/jquery.ui.core.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://www.ridikul.hu/wp-content/themes/ultimatum/assets/js//bootstrap.min.js?ver=2.38'></script>
<script type='text/javascript' src='http://www.ridikul.hu/wp-content/themes/ultimatum/assets/js/jquery.prettyPhoto.js?ver=2.38'></script>
<script type='text/javascript' src='http://www.ridikul.hu/wp-content/themes/ultimatum/assets/js/theme.js?ver=2.38'></script>
<script type='text/javascript' src='http://www.ridikul.hu/wp-content/themes/ultimatum/assets/js/menus/ddsmoothmenu.js?ver=2.38'></script>

			<div class="pollsVideoBox" style="display: none" >
			  <div class="pollsVideoBoxCell" >
				<div class="pollsVideoBoxContent" >
					<div class="pollsVideoBoxClose" ></div>
					<div class="pollsVideoContener" ></div>
				</div>
			  </div>
			  <div></div>
			</div>
				
</body>
</html>

<!-- Dynamic page generated in 0.578 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-02-24 14:21:03 -->

<!-- super cache -->