<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="hu-HU"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="hu-HU"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="hu-HU"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="hu-HU"> <!--<![endif]-->
<head>
	<link rel="shortcut" href="http://ridikul.cms.mtv.hu/wp-content/uploads/sites/16/2016/01/ridikül.png" type="image/x-icon" />
<link rel="shortcut icon" href="http://ridikul.cms.mtv.hu/wp-content/uploads/sites/16/2016/01/ridikül.png" type="image/x-icon" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta charset="UTF-8" />
		
	<!--=== LINK TAGS ===-->
	<link rel="alternate" type="application/rss+xml" title="Ridikül RSS2 Feed" href="http://www.ridikul.hu/feed/" />
	<link rel="pingback" href="http://www.ridikul.hu/xmlrpc.php" />

	<!--=== TITLE ===-->	
	<title>Ultrarövid edzések – tényleg olyan hatásosak? | Ridikül</title>
		<!--=== WP_HEAD() ===-->
	<link rel="alternate" type="application/rss+xml" title="Ridikül &raquo; Ultrarövid edzések – tényleg olyan hatásosak? hozzászólás hírcsatorna" href="http://www.ridikul.hu/2017/01/21/ultrarovid-edzesek-tenyleg-olyan-hatasosak/feed/" />
<link rel='stylesheet' id='ult_core_template_2-css'  href='http://ridikul.cms.mtv.hu/wp-content/uploads/sites/16/ultimatum/template_2.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='hms_adult_content_popup_css-css'  href='http://www.ridikul.hu/wp-content/plugins/hms-adult-content-warning/common/styles/adult_content_popup.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='owl_theme_css-css'  href='http://www.ridikul.hu/wp-content/plugins/hms-multisite/common/style/owl.theme.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='owl_carousel_css-css'  href='http://www.ridikul.hu/wp-content/plugins/hms-multisite/common/style/owl.carousel.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='hms-covereditor-frontend-css'  href='http://www.ridikul.hu/wp-content/plugins/hms-cover-layout-editor/common/style/hms-covereditor-frontend.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='main_style-css'  href='http://www.ridikul.hu/wp-content/plugins/hms-interestingRecommended/style/style.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='hms_interestingRecommended_css-css'  href='http://www.ridikul.hu/wp-content/plugins/hms-interestingRecommended/style/hms-interestingRecommended.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='hms_poolls_css-css'  href='http://www.ridikul.hu/wp-content/plugins/hms-polls/hms-polls.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='ridikul-css-css'  href='http://www.ridikul.hu/wp-content/plugins/hms-ridikul/common/style/ridikul.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='ridikul-fonts-css-css'  href='http://www.ridikul.hu/wp-content/plugins/hms-ridikul/common/style/ridikul-fonts.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='ridikul-admin-styles-css'  href='http://www.ridikul.hu/wp-content/plugins/hms-ridikul/common/style/ridikul_admin.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-inserter-style-css'  href='http://www.ridikul.hu/wp-content/plugins/hms-youtube-inserter/common/style/youtube-inserter.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='ult-fawesome-css'  href='http://www.ridikul.hu/wp-content/themes/ultimatum/assets/css/font-awesome.min.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='http://www.ridikul.hu/wp-content/themes/ultimatum/assets/css/prettyphoto.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='template_custom_2-css'  href='http://ridikul.cms.mtv.hu/wp-content/uploads/sites/16/ultimatum/template_custom_2.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='layout_custom_20-css'  href='http://ridikul.cms.mtv.hu/wp-content/uploads/sites/16/ultimatum/layout_custom_20.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='menu-dd-css'  href='http://www.ridikul.hu/wp-content/themes/ultimatum/assets/css/menu-dd.css?ver=3.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ridikul.hu/wp-includes/js/jquery/jquery.js?ver=1.10.2'></script>
<script type='text/javascript' src='http://www.ridikul.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.ridikul.hu/wp-content/plugins/hms-multisite/common/script/owl.carousel.min.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.ridikul.hu/wp-content/plugins/hms-article-extension/common/script/hms-article-extension.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.ridikul.hu/wp-content/plugins/hms-interestingRecommended/script/hms-admin_interesting_recommended.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.ridikul.hu/wp-content/plugins/hms-polls/hms-polls.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.ridikul.hu/wp-content/plugins/hms-ridikul/common/scripts/ridikul.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.ridikul.hu/wp-content/plugins/hms-ridikul/common/scripts//disableRightClick.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.ridikul.hu/wp-content/plugins/hms-youtube-inserter/common/script/youtube-inserter.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://player.mediaklikk.hu/player/mtva-player.js?ver=3.6.1'></script>
<script type='text/javascript' src='http://www.ridikul.hu/wp-content/themes/ultimatum/assets/js/library/holder.js?ver=2.38'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ridikul.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ridikul.hu/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Gyakorlati útmutató kezdő meditálóknak' href='http://www.ridikul.hu/2017/01/21/gyakorlati-utmutato-kezdo-meditaloknak/' />
<link rel='next' title='Ellestük Katalin hercegné kifogástalan stílusának titkait – galéria' href='http://www.ridikul.hu/2017/01/21/ellestuk-katalin-hercegne-kifogastalan-stilusanak-titkait-galeria/' />
<meta name="generator" content="WordPress 3.6.1" />
<link rel='shortlink' href='http://www.ridikul.hu/?p=101019' />
	<link rel='canonical' href='http://www.ridikul.hu/2017/01/21/ultrarovid-edzesek-tenyleg-olyan-hatasosak/' />
	<meta name="description" content="Az utóbbi években nagyon divatossá váltak az ultrarövid edzések: a HIIT, azaz a High Intensity Interval Training, a tabata és ezek különböző változatai." />
<!-- GEMIUS HEAD -->    <script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
    <script type="text/javascript" charset="utf-8" src="http://www.ridikul.hu/wp-content/plugins/hms-goa3/common/script/goAdverticumInit.js"></script>
    	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
        <meta property='og:title' content='Ultrarövid edzések – tényleg olyan hatásosak?'>
        <meta property='og:description' content='Az utóbbi években nagyon divatossá váltak az ultrarövid edzések: a HIIT, azaz a High Intensity Interval Training, a tabata és ezek különböző változatai.'>
        <meta property='og:image'
              content='http://ridikul.cms.mtv.hu/wp-content/uploads/sites/16/2017/01/rug-lany-sziluett-naplemente-tengerpart-300x168.jpg'>
        <meta property="fb:app_id" content=""/>
        <meta property="og:type" content="article"/>

        	<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-46667006-29', 'auto');
  ga('send', 'pageview');
</script>
	<script type="text/javascript">
//<![CDATA[
var pptheme = 'facebook';
//]]>
</script>	 
</head>
<body class="single single-post postid-101019 single-format-standard">
<div class="clear"></div>
<header class="headwrapper">
<div class="wrapper " id="wrapper-5">
<div class="container_12 " id="container-5">

		<div class="grid_12 " id="col-5-1">
			<div class="colwrapper">
        <script>
            jQuery(document).ready(function () {
                jQuery("#ridikulSearchIcon").click(function () {
                    if (!jQuery("#ridikulSearchFormWrapper").is(":animated")) {
                        jQuery("#ridikulSearchFormWrapper").slideToggle(200);
                    }
                    jQuery(".ridikulHeaderSearchField").focus();
                });
            });
        </script>

        <div class="ridikulHeader">
            <div class="ridikulHeaderLogo">
                <a href="http://ridikul.hu">
                    <img src="http://www.ridikul.hu/wp-content/plugins/hms-ridikul/common/images//logo.png" alt="Ridikül">
                </a>
            </div>
            <div class="ridikulHeaderSearch">
                <div class="ridikulHeaderSearchButton" id="ridikulSearchIcon"></div>

                <div id="ridikulSearchFormWrapper" style="display: none;">
                    <form method="get" action="http://ridikul.hu/talalati-lista">
                        <input type="text" class="ridikulHeaderSearchField" name="s">
                        <button type="submit" style="background-image: url(http://www.ridikul.hu/wp-content/plugins/hms-ridikul/common/images/search_arrow-01.png);" id="ridikulSearch"></button>
                    </form>
                </div>
            </div>
        </div>
        <div id="clear"></div>
        <div class="widget widget_ridikul menu widget inner-container"><div class="ridikul_head_Menu"><ul class="" id="menu-primary-menu"><div class="ridikul_menu_items_container"><a href="http://www.ridikul.hu/category/ridikul/egeszseg/?p=1"><li data-menuID="508" data-url="http://www.ridikul.hu/category/ridikul/egeszseg/?p=1"><div style="background-image: url(http://www.ridikul.hu/wp-content/plugins/hms-ridikul/common/images/menu_icons/health-01.png)" class="rid_menu_icons"></div>Egészség<ul class="ridikul_submenu_items"></ul></li></a><a href="http://www.ridikul.hu/category/ridikul/otthon/?p=1"><li data-menuID="509" data-url="http://www.ridikul.hu/category/ridikul/otthon/?p=1"><div style="background-image: url(http://www.ridikul.hu/wp-content/plugins/hms-ridikul/common/images/menu_icons/home-01.png)" class="rid_menu_icons"></div>Otthon<ul class="ridikul_submenu_items"></ul></li></a><a href="http://www.ridikul.hu/category/ridikul/siker/?p=1"><li data-menuID="512" data-url="http://www.ridikul.hu/category/ridikul/siker/?p=1"><div style="background-image: url(http://www.ridikul.hu/wp-content/plugins/hms-ridikul/common/images/menu_icons/siker-01.png)" class="rid_menu_icons"></div>Siker<ul class="ridikul_submenu_items"></ul></li></a><a href="http://www.ridikul.hu/category/ridikul/teen/?p=1"><li data-menuID="520" data-url="http://www.ridikul.hu/category/ridikul/teen/?p=1"><div style="background-image: url(http://www.ridikul.hu/wp-content/plugins/hms-ridikul/common/images/menu_icons/youandme-01.png)" class="rid_menu_icons"></div>Te + Én<ul class="ridikul_submenu_items"></ul></li></a><a href="http://www.ridikul.hu/category/ridikul/stilus/?p=1"><li data-menuID="514" data-url="http://www.ridikul.hu/category/ridikul/stilus/?p=1"><div style="background-image: url(http://www.ridikul.hu/wp-content/plugins/hms-ridikul/common/images/menu_icons/style-01.png)" class="rid_menu_icons"></div>Stílus<ul class="ridikul_submenu_items"></ul></li></a><a href="http://www.ridikul.hu/category/ridikul/csillagok/?p=1"><li data-menuID="516" data-url="http://www.ridikul.hu/category/ridikul/csillagok/?p=1"><div style="background-image: url(http://www.ridikul.hu/wp-content/plugins/hms-ridikul/common/images/menu_icons/astrology-01-01.png)" class="rid_menu_icons"></div>Csillagok<ul class="ridikul_submenu_items"></ul></li></a><a href="http://www.ridikul.hu/category/ridikul/konyha/?p=1"><li data-menuID="518" data-url="http://www.ridikul.hu/category/ridikul/konyha/?p=1"><div style="background-image: url(http://www.ridikul.hu/wp-content/plugins/hms-ridikul/common/images/menu_icons/kitchen-01.png)" class="rid_menu_icons"></div>Konyha<ul class="ridikul_submenu_items"></ul></li></a><a href="http://ridikulmagazin.hu/"><li data-menuID="383" data-url="http://ridikulmagazin.hu/"><div style="background-image: url(http://www.ridikul.hu/wp-content/plugins/hms-ridikul/common/images/menu_icons/magazine-01.png)" class="rid_menu_icons"></div>Magazin<ul class="ridikul_submenu_items"></ul></li></a><a href="http://www.mediaklikk.hu/musor/ridikul/"><li data-menuID="53" data-url="http://www.mediaklikk.hu/musor/ridikul/"><div style="background-image: url(http://www.ridikul.hu/wp-content/plugins/hms-ridikul/common/images/menu_icons/tv-01.png)" class="rid_menu_icons"></div>Tv<ul class="ridikul_submenu_items"></ul></li></a></li></div></ul></div></div><script type="text/javascript">
	//<![CDATA[
	jQuery(document).ready(function($) {
		ddsmoothmenu.init({
			mainmenuid: "ultimatummenu-3-item",
			orientation: 'h',
			classname: 'ddsmoothmenuh',
			contentsource: "markup"
		})
	});
	//]]>
</script>
<style>.ddsmoothmenuh ul {float: left;}</style>
<div class="ultimatum-nav">
<div class="ddsmoothmenuh" id="ultimatummenu-3-item">
	<ul id="menu-mobil-menu" class="menu"><li id="menu-item-410" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-410"><a>menu</a>
<ul class="sub-menu">
	<li id="menu-item-522" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-522"><a href="http://www.ridikul.hu/category/ridikul/egeszseg/">Egészség</a></li>
	<li id="menu-item-524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-524"><a href="http://www.ridikul.hu/category/ridikul/otthon/">Otthon</a></li>
	<li id="menu-item-526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-526"><a href="http://www.ridikul.hu/category/ridikul/siker/">Siker</a></li>
	<li id="menu-item-534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="http://www.ridikul.hu/category/ridikul/teen/">Te + Én</a></li>
	<li id="menu-item-536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="http://www.ridikul.hu/category/ridikul/stilus/">Stílus</a></li>
	<li id="menu-item-531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a href="http://www.ridikul.hu/category/ridikul/csillagok/">Csillagok</a></li>
	<li id="menu-item-532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="http://www.ridikul.hu/category/ridikul/konyha/">Konyha</a></li>
	<li id="menu-item-403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-403"><a href="http://ridikulmagazin.hu/">Magazin</a></li>
	<li id="menu-item-400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-400"><a href="http://www.mediaklikk.hu/musor/ridikul/">TV</a></li>
</ul>
</li>
</ul></div>
</div>
<div class="clearfix"></div></div>
		</div>
		</div>
</div>
</header>
<div class="bodywrapper" id="bodywrapper">
<div class="wrapper " id="wrapper-20">
<div class="container_12 " id="container-20">

		<div class="grid_12 " id="col-20-1">
			<div class="colwrapper"><div class="widget widget_hms_adult_content_popup_widget inner-container"></div><div class="widget widget_text inner-container">			<div class="textwidget"><SCRIPT language="JavaScript">
<!--
document.write('<!-- Medián WebAudit ridikul.hu cikkek 1/2 --><img style="position:absolute;top:-100px;left:-100px" src="http://audit.median.hu/cgi-bin/track.cgi?uc=14537328955516&dc=1&ui='+same+'" width="1" height="1">');
//-->
</SCRIPT>
<NOSCRIPT>
<!-- Medián WebAudit ridikul.hu cikkek 1/2 -->
<img style="position:absolute;top:-100px;left:-100px" src="http://audit.median.hu/cgi-bin/track.cgi?uc=14537328955516&dc=1" width="1" height="1">
</NOSCRIPT></div>
		</div>        <div class="rid_article_wrapper">
            <div><h2 class="rid_article_cat">Egészség</h2></div>
            <div><h1 class="rid_article_title">Ultrarövid edzések – tényleg olyan hatásosak?</h1></div>

            <div class="rid_article_content_wrapper">
                <div class="rid_auth_and_date_wrapper">
                                            <span class=rid_article_author_name>írta: Ridikül.hu</span>
                                        <span class="rid_article_post_date">
                        2017. január 21.                    </span>
                </div>

                <div class="rid_article_lead_content"><span
                        class="rid_article_lead_text">Az utóbbi években nagyon divatossá váltak az ultrarövid edzések: a HIIT, azaz a High Intensity Interval Training, a tabata és ezek különböző változatai.</span></div>
                <div class="rid_article_post_content"><p style="text-align: justify;"><span style="color: #000000;">Lényegük az, hogy a napi edzés legfeljebb 10 perc hosszúságú – azonban az a 10 perc elképesztően intenzív, garantáltan kiköpjük a tüdőnket a végére, és izmainkat is alaposan megdolgoztatja! A videómegosztó oldalakon számtalan edzéstervet találunk, ha ehhez a mozgásformához lenne kedvünk. Bár kétségtelen, hogy ezek az ultrarövid edzések remekül megdolgoztatják a szív- és érrendszert és felpörgetik az anyagcserét, valóban van pár dolog, amire oda kell figyelnünk, ha a HIIT-re adjuk a fejünket!</span></p>
<div class="articleImage aligncenter"><img class="size-large wp-image-101022" alt="sport fitness lany mozgas ugras" src="http://www.ridikul.hu/wp-content/uploads/sites/16/2017/01/sport-fitness-lany-mozgas-ugras-1024x576.jpg" width="1024" height="576" />
<p style="width:1024px;"> Fotó: Unsplash/ John Towner</div>
</p>
<h3 style="text-align: justify;"><span style="color: #000000;">Nem 10 perc az a 10 perc!</span></h3>
<p style="text-align: justify;"><span style="color: #000000;">Semmilyen edzés esetében <a href="http://www.ridikul.hu/2016/11/04/mit-tegyunk-es-mit-ne-edzes-utan/" target="_blank">nem maradhat el a bemelegítés</a>, és ez az ultrarövid edzésekre különösen igaz! Ha bemelegítetlen testtel állunk neki az intenzív mozgásnak, az rettentő rosszat tesz ízületeinknek, nagyon könnyen megsérülhetünk! Minimum 10 perc bemelegítést ezért iktassunk be elé, és nagyon hasznos minimum 10 perc nyújtás az edzés után.</span></p>
<h3 style="text-align: justify;"><span style="color: #000000;">Edzetleneknek nem ajánlott</span></h3>
<p style="text-align: justify;"><span style="color: #000000;">A HIIT edzésekkel csak azok próbálkozzanak, akik már eddig is sportoltak viszonylag rendszeresen, és az edzésben szereplő gyakorlatokat garantáltan el tudják végezni helyesen. Ha ugyanis fokozott tempóban, levegőért kapkodva, ügyetlenül végezzük például a guggolásból felugrást, könnyen lehet, hogy előrecsúszik a térd, nem tart a derék – és ismét sérülés, fájdalom lesz a vége.</span></p>
<h3 style="text-align: justify;"><span style="color: #000000;">Szívügyeink</span></h3>
<p style="text-align: justify;"><span style="color: #000000;">Ahogy nem ajánlott idősebbeknek, túlsúlyosaknak és szív- és érrendszeri problémákkal küzdőknek sem. Bár csábító a gyors sport lehetősége, nagyon súlyos következményei lehetnek, ha a HIIT-tel terheljük meg keringési rendszerünket. Inkább maradjunk <a href="http://www.ridikul.hu/2016/08/18/5-sport-ami-segit-visszarazodni-az-edzesbe/" target="_blank">a kevésbé intenzív, hosszabb edzéseknél</a>.</span></p>
</div>

                <div class="rid_tag_and_social_wrapper">
                    <div class="rid_tag_wrapper">
                                                        <a href=/talalati-lista?tag=edzes><span class=rid_video_tags>edzés</span></a>                                <a href=/talalati-lista?tag=egeszseg-2><span class=rid_video_tags>egészség</span></a>                                <a href=/talalati-lista?tag=hiit><span class=rid_video_tags>hiit</span></a>                                <a href=/talalati-lista?tag=hir><span class=rid_video_tags>hír</span></a>                                <a href=/talalati-lista?tag=hosszu><span class=rid_video_tags>hosszú</span></a>                                <a href=/talalati-lista?tag=mozgas><span class=rid_video_tags>mozgás</span></a>                                <a href=/talalati-lista?tag=rovid><span class=rid_video_tags>rövid</span></a>                                <a href=/talalati-lista?tag=sport><span class=rid_video_tags>sport</span></a>                    </div>
                    <div class="rid_social_wrapper">
                        
    <div id="ridikul_social_wrapper">

        <!--Facebook-->
        <div id="fb-root"></div>
        <script>
            (function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.5";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>

        <div class="facebook_share_wrapper">
            <img src="http://www.ridikul.hu/wp-content/plugins/hms-ridikul/common/images//facebook_share.svg" class="facebook_share_icon">

            <div class="fb-share-button"
                 data-href="http://www.ridikul.hu/2017/01/21/ultrarovid-edzesek-tenyleg-olyan-hatasosak/"
                 data-layout="button">
            </div>
        </div>

        <div class="facebook_like_wrapper">
            <img src="http://www.ridikul.hu/wp-content/plugins/hms-ridikul/common/images//facebook_like.svg" class="facebook_share_icon">

            <div class="fb-like"
                 data-href="http://www.ridikul.hu/2017/01/21/ultrarovid-edzesek-tenyleg-olyan-hatasosak/"
                 data-layout="button"
                 data-action="like"
                 data-show-faces="false"
                 data-share="false">
            </div>
        </div>


        <!--Twitter-->
        <div class="twitter_share_wrapper">
            <img src="http://www.ridikul.hu/wp-content/plugins/hms-ridikul/common/images//twitter.svg" class="twitter_share_icon">

            <div class="ridikulArticleTwitter">
                <a href="https://twitter.com/share" class="twitter-share-button" {count} data-size="large">Tweet</a>
            </div>
        </div>

        <!--Google+ -->
        <div class="gplus_shar_wrapper">
            <img src="http://www.ridikul.hu/wp-content/plugins/hms-ridikul/common/images//google_plus.svg" class="google_plus_icon">

            <div class="ridikulArticleGplus">
                <script src="https://apis.google.com/js/platform.js" async defer></script>
                <div class="g-plusone"></div>
            </div>
        </div>
    </div>
                        </div>
                </div>

            </div>
        </div>
        <script>
            jQuery(document).ready(function () {
                jQuery('iframe').parent('p').css('text-align', 'center')
            });
        </script>

        <div class="widget widget_ridikul_related_articles_widget inner-container"></div><!-- GEMIUS WIDGET --><!-- LAYOUT CODE - OVERWRITE --><!-- (C)2000-2015 Gemius SA - gemiusAudience / ridikul.hu / cikkek -->
                <script type="text/javascript">
                <!--//--><![CDATA[//><!--
                var pp_gemius_identifier = 'd0Y1ZMNquYdyxpveZxedA6bSXfcIZK8v0xguTgoi0cD.r7';
                // lines below shouldn't be edited
                function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
                gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
                (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
                gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
                //--><!]]>
                </script></div>
		</div>
		</div>
</div>
</div>
<footer class="footwrapper">
<div class="wrapper " id="wrapper-8">
<div class="container_12 " id="container-8">

		<div class="grid_12 " id="col-8-1">
			<div class="colwrapper">        <div class="ridikulFooter">
            Copyright &copy; 2016 - ridikul.hu Minden jog fenntartva. | <a href="http://ridikul.cms.mtv.hu/kapcsolat">Kapcsolat</a>
        </div>
        </div>
		</div>
		</div>
</div>
</footer>
<script type='text/javascript' src='http://www.ridikul.hu/wp-content/plugins/hms-cover-layout-editor/common/script/parallax.min.js'></script>
<script type='text/javascript' src='http://www.ridikul.hu/wp-includes/js/jquery/ui/jquery.ui.core.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://www.ridikul.hu/wp-content/themes/ultimatum/assets/js//bootstrap.min.js?ver=2.38'></script>
<script type='text/javascript' src='http://www.ridikul.hu/wp-content/themes/ultimatum/assets/js/jquery.prettyPhoto.js?ver=2.38'></script>
<script type='text/javascript' src='http://www.ridikul.hu/wp-content/themes/ultimatum/assets/js/theme.js?ver=2.38'></script>
<script type='text/javascript' src='http://www.ridikul.hu/wp-content/themes/ultimatum/assets/js/menus/ddsmoothmenu.js?ver=2.38'></script>

			<div class="pollsVideoBox" style="display: none" >
			  <div class="pollsVideoBoxCell" >
				<div class="pollsVideoBoxContent" >
					<div class="pollsVideoBoxClose" ></div>
					<div class="pollsVideoContener" ></div>
				</div>
			  </div>
			  <div></div>
			</div>
				
</body>
</html>

<!-- Dynamic page generated in 0.406 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-01-21 15:01:19 -->

<!-- super cache -->